Commit aadef952 authored by Daniel Baumann's avatar Daniel Baumann

Updating standards version to 4.0.1.

Signed-off-by: Daniel Baumann's avatarDaniel Baumann <daniel.baumann@progress-linux.org>
parent 613f67e5
......@@ -12,6 +12,7 @@ python-django-compressor (2.0-4) UNRELEASED; urgency=medium
* Updating standards version to 4.0.0.
* Removing gbp.conf, not used anymore or should be specified in the
developers dotfiles.
* Updating standards version to 4.0.1.
-- James Page <james.page@ubuntu.com> Fri, 05 Aug 2016 09:16:21 +0100
......
......@@ -48,7 +48,7 @@ Build-Depends-Indep:
python3-rcssmin,
python3-rjsmin,
python3-unittest2,
Standards-Version: 4.0.0
Standards-Version: 4.0.1
Vcs-Browser: https://anonscm.debian.org/cgit/openstack/python/python-django-compressor.git
Vcs-Git: https://anonscm.debian.org/git/openstack/python/python-django-compressor.git
Homepage: https://pypi.python.org/pypi/django_compressor/
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment