Commit 74b5ca5b authored by Kenneth Giusti's avatar Kenneth Giusti

Bump max proton version to 0.13

parent 22e91f7e
......@@ -33,7 +33,7 @@ try:
except ImportError:
# this version of proton will download and install the proton shared
# library as well:
_dependencies = ['python-qpid-proton>=0.9,<0.13']
_dependencies = ['python-qpid-proton>=0.9,<0.14']
setup(name="pyngus",
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment