Updating standards version to 4.1.0.

Signed-off-by: Daniel Baumann's avatarDaniel Baumann <daniel.baumann@progress-linux.org>
parent 5261ef53
......@@ -14,6 +14,7 @@ python-pyngus (2.0.3-2) UNRELEASED; urgency=medium
* Removing gbp.conf, not used anymore or should be specified in the
developers dotfiles.
* Updating standards version to 4.0.1.
* Updating standards version to 4.1.0.
-- Ondřej Nový <novy@ondrej.org> Sun, 28 Feb 2016 15:47:38 +0100
......
......@@ -14,7 +14,7 @@ Build-Depends:
Build-Depends-Indep:
python-qpid-proton (>= 0.9),
python3-qpid-proton (>= 0.9),
Standards-Version: 4.0.1
Standards-Version: 4.1.0
Vcs-Browser: https://anonscm.debian.org/cgit/openstack/python/python-pyngus.git
Vcs-Git: https://anonscm.debian.org/git/openstack/python/python-pyngus.git
Homepage: https://github.com/kgiusti/pyngus
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment