Commit d78662e6 authored by Ondřej Nový's avatar Ondřej Nový

Enable autopkgtest-pkg-python testsuite.

parent dcd98768
......@@ -4,6 +4,7 @@ python-pyngus (2.2.2-4) UNRELEASED; urgency=medium
* Use debhelper-compat instead of debian/compat.
* Use pybuild to build package.
* Bump debhelper compat level to 12.
* Enable autopkgtest-pkg-python testsuite.
-- Ondřej Nový <onovy@debian.org> Fri, 03 Aug 2018 06:06:10 +0200
......
......@@ -19,6 +19,7 @@ Standards-Version: 4.1.3
Vcs-Browser: https://salsa.debian.org/openstack-team/python/python-pyngus
Vcs-Git: https://salsa.debian.org/openstack-team/python/python-pyngus.git
Homepage: https://github.com/kgiusti/pyngus
Testsuite: autopkgtest-pkg-python
Package: python-pyngus
Architecture: all
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment