Commit dcebf920 authored by Ondřej Nový's avatar Ondřej Nový

Bumped debhelper compat version to 10

Change-Id: Id3e6b4950a3a26071e0c0c46a23b1586e35ee921
parent 91cbb2fc
python-pyngus (2.1.2-2) UNRELEASED; urgency=medium
* Bumped debhelper compat version to 10
-- Ondřej Nový <onovy@debian.org> Thu, 24 Nov 2016 00:10:37 +0100
python-pyngus (2.1.2-1) unstable; urgency=medium
[ Thomas Goirand ]
......
......@@ -3,7 +3,7 @@ Section: python
Priority: optional
Maintainer: PKG OpenStack <openstack-devel@lists.alioth.debian.org>
Uploaders: Thomas Goirand <zigo@debian.org>,
Build-Depends: debhelper (>= 9),
Build-Depends: debhelper (>= 10),
dh-python,
python-all,
python-setuptools,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment