Updated from global requirements

Change-Id: I510ac0556b2b53846b24c6b39174efbec63cdfc1
parent cc88df02
......@@ -23,7 +23,7 @@ oslo.vmware>=1.16.0 # Apache-2.0
overtest>=0.10.0 # Apache-2.0
psycopg2>=2.5 # LGPL/ZPL
pylint==1.4.5 # GNU GPL v2
pymongo>=3.0.2 # Apache-2.0
pymongo!=3.1,>=3.0.2 # Apache-2.0
gnocchiclient>=2.1.0 # Apache-2.0
python-subunit>=0.0.18 # Apache-2.0/BSD
sphinx!=1.2.0,!=1.3b1,<1.3,>=1.1.2 # BSD
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment