Updated from global requirements

Change-Id: I4b0f3b8afe8a88626ed6be6f89b39757e40a7e74
parent 7259b775
......@@ -32,5 +32,5 @@ testscenarios>=0.4 # Apache-2.0/BSD
testtools>=1.4.0 # MIT
gabbi>=1.11.0 # Apache-2.0
requests-aws>=0.1.4 # BSD License (3 clause)
tempest-lib>=0.13.0 # Apache-2.0
tempest-lib>=0.14.0 # Apache-2.0
WebTest>=2.0 # MIT
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment