Commit d42f2cca authored by Thomas Goirand's avatar Thomas Goirand

Standards-Version: 4.1.3

parent 558f7049
......@@ -12,6 +12,7 @@ ceilometer (1:10.0.0-1) UNRELEASED; urgency=medium
* Fixed (build-)depends for this release.
* Removed ceilometer-{collector,api} (it's gone upstream too). Make the
ceilometer-common package Conflicts: on them to ensure removal.
* Standards-Version: is now 4.1.3.
-- Thomas Goirand <zigo@debian.org> Fri, 16 Feb 2018 23:24:01 +0100
......
......@@ -81,7 +81,7 @@ Build-Depends-Indep:
subunit,
tempest (>= 1:14.0.0),
testrepository,
Standards-Version: 4.1.1
Standards-Version: 4.1.3
Vcs-Browser: https://salsa.debian.org/openstack-team/services/ceilometer
Vcs-Git: https://salsa.debian.org/openstack-team/services/ceilometer.git
Homepage: http://wiki.openstack.org/Ceilometer
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment