• taoguo's avatar
    Update min tox version to 2.0 · 8b898aea
    taoguo authored
    The commands used by constraints need at least tox 2.0.
    
    Change-Id: I220c4eebad06e87402e78e97b52cc8c6d3ec94fc
    8b898aea