Commit 785f4937 authored by Thomas Goirand's avatar Thomas Goirand

Fixed python3-django build-depends.

parent cc30e1f3
......@@ -18,7 +18,7 @@ Build-Depends-Indep:
python3-babel (>= 2.3.4),
python3-barbicanclient (>= 4.5.2),
python3-coverage,
pytnon3-django (<< 2:2),
python3-django (<< 2:2),
python3-django-nose (>= 1.4.4),
python3-keystoneclient (>= 1:3.8.0),
python3-nose-exclude (>= 0.3.0),
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment