Commit 9e5af9d7 authored by Ondřej Nový's avatar Ondřej Nový

Use debhelper-compat instead of debian/compat

parent 7b07e3f5
swift (2.21.10+2019.07.13+git.4643412bd1-3) UNRELEASED; urgency=medium
* Running wrap-and-sort -bast.
* Use debhelper-compat instead of debian/compat.
-- Ondřej Nový <onovy@debian.org> Thu, 18 Jul 2019 18:46:20 +0200
......
......@@ -7,7 +7,7 @@ Uploaders:
Michal Arbet <michal.arbet@ultimum.io>,
Ondřej Nový <onovy@debian.org>,
Build-Depends:
debhelper (>= 10),
debhelper-compat (= 10),
dh-exec,
dh-python,
openstack-pkg-tools (>= 99~),
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment