Commit 6938d060 authored by Dominic Hargreaves's avatar Dominic Hargreaves

releasing package perl version 5.20.2-3+deb8u12

parent dce7c053
perl (5.20.2-3+deb8u12) UNRELEASED; urgency=medium
perl (5.20.2-3+deb8u12) jessie-security; urgency=high
* [SECURITY] CVE-2018-18311: Integer overflow leading to buffer
overflow and segmentation fault
-- Dominic Hargreaves <dom@earth.li> Fri, 30 Nov 2018 09:33:22 +0000
-- Dominic Hargreaves <dom@earth.li> Fri, 30 Nov 2018 13:00:03 +0000
perl (5.20.2-3+deb8u11) jessie-security; urgency=high
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment