Commit 07bb5eb1 authored by intrigeri's avatar intrigeri

libcairo-perl (1.107-1)

Git-Dch: Ignore
parent 564e5db5
libcairo-perl (1.107-1~2.gbp5bf8ef) UNRELEASED; urgency=medium
** SNAPSHOT build @5bf8ef732c63376d5ca7002a64eda69447f39f11 **
libcairo-perl (1.107-1) unstable; urgency=medium
* Import upstream version 1.107
* Bump debhelper compatibility level to 12
* Declare compliance with policy 4.4.1
* Make dependencies provided by perl explicit
* Declare that debian/rules does not neet (fake)root
* Declare that debian/rules does not need (fake)root
* Fix buggy Lintian override
-- intrigeri <intrigeri@debian.org> Sat, 12 Oct 2019 16:57:12 +0000
-- intrigeri <intrigeri@debian.org> Sat, 12 Oct 2019 17:07:13 +0000
libcairo-perl (1.106-3) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment