Commit f7df6908 authored by Peter Pentchev's avatar Peter Pentchev

Update the changelog file.

parent e2ccfbfa
libconfig-methodproxy-perl (0.02-4) UNRELEASED; urgency=medium
* Declare compliance with Debian Policy 4.3.0 with no changes.
* Bump the debhelper compatibility level to 12 with no changes.
* Add the year 2019 to my debian/* copyright notice.
-- Peter Pentchev <roam@debian.org> Wed, 16 Jan 2019 16:45:41 +0200
libconfig-methodproxy-perl (0.02-3) unstable; urgency=medium
[ Damyan Ivanov ]
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment