Commit ee5e6bac authored by Dave Rolsky's avatar Dave Rolsky

Changes for 0.22

parent d872f889
{{$NEXT}}
- Remove unnecessary Perl 5.10 requirement.
0.21 2012-02-03
- The implementation of the exclude feature did not work properly in several
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment