...
 
Commits (2)
libhttp-message-perl (6.18-1) unstable; urgency=medium
[ Xavier Guimard ]
* Declare compliance with policy 4.1.4
* Import upstream version 6.18
[ gregor herrmann ]
* Install new CONTRIBUTING.md document.
-- Xavier Guimard <x.guimard@free.fr> Wed, 06 Jun 2018 06:20:54 +0200
libhttp-message-perl (6.16-1) unstable; urgency=medium
......