...
 
Commits (2)
libjavascript-packer-perl (2.03-2) UNRELEASED; urgency=medium
[ Damyan Ivanov ]
* declare conformance with Policy 4.1.3 (no changes needed)
[ Salvatore Bonaccorso ]
* Update Vcs-* headers for switch to salsa.debian.org
-- Damyan Ivanov <dmn@debian.org> Sun, 03 Dec 2017 22:45:25 +0000
libjavascript-packer-perl (2.03-1) unstable; urgency=medium
......
......@@ -12,8 +12,8 @@ Build-Depends-Indep: libregexp-reggrp-perl,
libtest-pod-perl,
perl
Standards-Version: 4.1.3
Vcs-Browser: https://anonscm.debian.org/cgit/pkg-perl/packages/libjavascript-packer-perl.git
Vcs-Git: https://anonscm.debian.org/git/pkg-perl/packages/libjavascript-packer-perl.git
Vcs-Browser: https://salsa.debian.org/perl-team/modules/packages/libjavascript-packer-perl
Vcs-Git: https://salsa.debian.org/perl-team/modules/packages/libjavascript-packer-perl.git
Homepage: https://metacpan.org/release/JavaScript-Packer
Package: libjavascript-packer-perl
......