Commit bb6bfd1b authored by gregor herrmann's avatar gregor herrmann

Declare compliance with Debian Policy 4.0.0.

parent ab177016
......@@ -9,7 +9,7 @@ Build-Depends: debhelper (>= 9)
Build-Depends-Indep: perl,
libtest-pod-perl,
libtest-pod-coverage-perl
Standards-Version: 3.9.8
Standards-Version: 4.0.0
Vcs-Browser: https://anonscm.debian.org/cgit/pkg-perl/packages/libmath-bigint-perl.git
Vcs-Git: https://anonscm.debian.org/git/pkg-perl/packages/libmath-bigint-perl.git
Homepage: https://metacpan.org/release/Math-BigInt
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment