Commit 46219cdd authored by gregor herrmann's avatar gregor herrmann

Bump debhelper compatibility level to 10.

parent 7803b6b6
......@@ -6,7 +6,7 @@ Uploaders: Peter Pentchev <roam@ringlet.net>,
Section: perl
Testsuite: autopkgtest-pkg-perl
Priority: optional
Build-Depends: debhelper (>= 9),
Build-Depends: debhelper (>= 10),
libmodule-build-perl,
perl
Build-Depends-Indep: libparse-recdescent-perl,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment