Commit 4653ec6e authored by Lucas Kanashiro's avatar Lucas Kanashiro

Declare compliance with Debian policy 3.9.7

parent a42b77cf
......@@ -10,6 +10,7 @@ libmodule-extractuse-perl (0.341-1) UNRELEASED; urgency=medium
* d/copyright: update Upstream-Contact field
* Update email of Thomas Klausner, use CPAN email
* Update Debian packaging copyright
* Declare compliance with Debian policy 3.9.7
-- Lucas Kanashiro <kanashiro.duarte@gmail.com> Sun, 21 Feb 2016 17:15:46 -0300
......
......@@ -15,7 +15,7 @@ Build-Depends-Indep: libparse-recdescent-perl (>= 1.967009),
libtest-pod-coverage-perl,
libtest-pod-perl,
libuniversal-require-perl
Standards-Version: 3.9.6
Standards-Version: 3.9.7
Vcs-Browser: https://anonscm.debian.org/cgit/pkg-perl/packages/libmodule-extractuse-perl.git
Vcs-Git: https://anonscm.debian.org/git/pkg-perl/packages/libmodule-extractuse-perl.git
Homepage: https://metacpan.org/release/Module-ExtractUse
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment