Commit 7803b6b6 authored by gregor herrmann's avatar gregor herrmann

Drop unneeded version constraint from libparse-recdescent-perl (build) dependency.

parent 23246e97
......@@ -9,7 +9,7 @@ Priority: optional
Build-Depends: debhelper (>= 9),
libmodule-build-perl,
perl
Build-Depends-Indep: libparse-recdescent-perl (>= 1.967009),
Build-Depends-Indep: libparse-recdescent-perl,
libpod-strip-perl,
libtest-deep-perl,
libtest-nowarnings-perl,
......@@ -25,7 +25,7 @@ Package: libmodule-extractuse-perl
Architecture: all
Depends: ${misc:Depends},
${perl:Depends},
libparse-recdescent-perl (>= 1.967009),
libparse-recdescent-perl,
libpod-strip-perl
Description: Perl module to find out modules used by the specified Perl source
Module::ExtractUse is basically a Parse::RecDescent grammar to parse Perl
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment