Commit eef0ef73 authored by Thomas Klausner's avatar Thomas Klausner

bumped version

parent 072de4f6
......@@ -2,6 +2,10 @@
# Changes for Module::ExtractUse
#-----------------------------------------------------------------
0.341 2016-01-30T22:18:20
- fixed 20_parse_self.t; version.pm is not used anymore (Kenichi Ishigaki)
0.340 2016-01-30T20:42:39
- load_first_existing_class() is now working (Anthony Brummett)
- Class::Load::load_class(), try_load_class() and load_optional_class() are working (Anthony Brummett)
......
......@@ -8,7 +8,7 @@ use Pod::Strip;
use Parse::RecDescent 1.967009;
use Module::ExtractUse::Grammar;
use Carp;
our $VERSION = '0.340';
our $VERSION = '0.341';
# ABSTRACT: Find out what modules are used
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment