Commit 79a26919 authored by gregor herrmann's avatar gregor herrmann

releasing package libmoose-perl version 2.2011-1

parent bedf91e4
libmoose-perl (2.2011-1) UNRELEASED; urgency=medium
libmoose-perl (2.2011-1) unstable; urgency=medium
* Import upstream version 2.2011
* Import upstream version 2.2011.
* Refresh 02_fix-manpages-errors.patch (offset).
* Update years of packaging copyright.
* Declare compliance with Debian Policy 4.1.4.
* Bump debhelper compatibility level to 10.
-- gregor herrmann <gregoa@debian.org> Sat, 23 Jun 2018 18:02:29 +0200
-- gregor herrmann <gregoa@debian.org> Sat, 23 Jun 2018 18:10:35 +0200
libmoose-perl (2.2010-1) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment