Commit bfe36d8c authored by Damyan Ivanov's avatar Damyan Ivanov

releasing package libmoose-perl version 2.2010-1

parent 1a6f2604
libmoose-perl (2.2010-1) UNRELEASED; urgency=medium
WAITS-FOR: libdevel-overload-info 0.005
libmoose-perl (2.2010-1) unstable; urgency=medium
[ Damyan Ivanov ]
* declare conformance with Policy 4.1.3 (no changes needed)
......@@ -10,8 +8,9 @@ libmoose-perl (2.2010-1) UNRELEASED; urgency=medium
[ Damyan Ivanov ]
* New upstream version 2.2010
* bump libdevel-overload-info-perl (build-) dependency to 0.005
-- Damyan Ivanov <dmn@debian.org> Sun, 18 Mar 2018 08:13:04 +0000
-- Damyan Ivanov <dmn@debian.org> Sun, 18 Mar 2018 16:20:44 +0000
libmoose-perl (2.2009-1) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment