Commit 3edef280 authored by intrigeri's avatar intrigeri

Declare compatibility with Debian Policy 4.4.0.

parent b7015edf
......@@ -6,7 +6,7 @@ Testsuite: autopkgtest-pkg-perl
Priority: optional
Build-Depends: debhelper-compat (= 12)
Build-Depends-Indep: perl
Standards-Version: 4.3.0
Standards-Version: 4.4.0
Vcs-Browser: https://salsa.debian.org/perl-team/modules/packages/libnet-cidr-perl
Vcs-Git: https://salsa.debian.org/perl-team/modules/packages/libnet-cidr-perl.git
Homepage: https://metacpan.org/release/Net-CIDR
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment