Commit 60b7431c authored by gregor herrmann's avatar gregor herrmann

Declare compliance with Debian Policy 4.1.3.

parent 3ede3b5a
......@@ -9,7 +9,7 @@ Build-Depends: debhelper (>= 9.20120312~),
libldns-dev (>= 1.7.0),
libtest-fatal-perl,
perl (>= 5.17.4)
Standards-Version: 3.9.8
Standards-Version: 4.1.3
Vcs-Browser: https://anonscm.debian.org/cgit/pkg-perl/packages/libnet-ldns-perl.git
Vcs-Git: https://anonscm.debian.org/git/pkg-perl/packages/libnet-ldns-perl.git
Homepage: https://metacpan.org/release/Net-LDNS
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment