Commit bd450e13 authored by Ondrej Sury's avatar Ondrej Sury

libnet-ldns-perl 0.75-2

parent bd1ab4e9
libnet-ldns-perl (0.75-2) unstable; urgency=medium
* Bump the Build-Depend versioned dependency on ldns to 1.7.0
-- Ondřej Surý <ondrej@debian.org> Fri, 23 Jun 2017 09:55:23 +0200
libnet-ldns-perl (0.75-1) unstable; urgency=low
* Initial Release.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment