Commit 3e670450 authored by gregor herrmann's avatar gregor herrmann

Bump debhelper compatibility level to 11.

parent 70853391
......@@ -7,7 +7,7 @@ Uploaders: Damyan Ivanov <dmn@debian.org>,
Section: perl
Testsuite: autopkgtest-pkg-perl
Priority: optional
Build-Depends: debhelper (>= 10)
Build-Depends: debhelper (>= 11)
Build-Depends-Indep: libio-socket-ssl-perl (>= 1.956),
libnet-dns-perl,
libsocket-perl,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment