...
 
Commits (2)
libnet-sslglue-perl (1.058-1) UNRELEASED; urgency=medium
[ Angel Abad ]
IGNORE-VERSION: 1.058-1 # Only tests changes.
* Import upstream version 1.058
* debian/copyright: Update years.
[ Salvatore Bonaccorso ]
* Update Vcs-* headers for switch to salsa.debian.org
-- Angel Abad <angel@debian.org> Mon, 17 Oct 2016 10:38:40 +0200
libnet-sslglue-perl (1.057-1) unstable; urgency=medium
......
......@@ -11,8 +11,8 @@ Build-Depends-Indep: perl,
liburi-perl,
libwww-perl
Standards-Version: 3.9.8
Vcs-Browser: https://anonscm.debian.org/cgit/pkg-perl/packages/libnet-sslglue-perl.git
Vcs-Git: https://anonscm.debian.org/git/pkg-perl/packages/libnet-sslglue-perl.git
Vcs-Browser: https://salsa.debian.org/perl-team/modules/packages/libnet-sslglue-perl
Vcs-Git: https://salsa.debian.org/perl-team/modules/packages/libnet-sslglue-perl.git
Homepage: https://metacpan.org/release/Net-SSLGlue
Package: libnet-sslglue-perl
......