Commit ff604a32 authored by Niko Tyni's avatar Niko Tyni

Bump Standards-Version to 3.9.8

parent f3a10dcf
......@@ -9,7 +9,7 @@ Priority: optional
Build-Depends: debhelper (>= 8),
netbase,
perl
Standards-Version: 3.9.5
Standards-Version: 3.9.8
Vcs-Browser: https://anonscm.debian.org/cgit/pkg-perl/packages/libsys-syscall-perl.git
Vcs-Git: https://anonscm.debian.org/git/pkg-perl/packages/libsys-syscall-perl.git
Homepage: https://metacpan.org/release/Sys-Syscall
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment