Commit a2b9b110 authored by gregor herrmann's avatar gregor herrmann

Fix version in debian/NEWS.

parent ccacc5d4
libtemplate-declare-perl (0.41-1) unstable; urgency=low
libtemplate-declare-perl (0.42-1) unstable; urgency=low
* "import_templates" has been renamed to "mix". The former is still around,
but is deprecated.
......
libtemplate-declare-perl (0.43-2) UNRELEASED; urgency=low
* Fix version in debian/NEWS.
-- gregor herrmann <gregoa@debian.org> Sat, 31 Jul 2010 17:19:40 -0400
libtemplate-declare-perl (0.43-1) unstable; urgency=low
* New upstream release
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment