...
 
Commits (2)
libwx-perl (1:0.9932-5) UNRELEASED; urgency=medium
libwx-perl (1:0.9932-5) unstable; urgency=medium
* Replace reproducible_output.patch with 5 patches from openSUSE.
Thanks to Stefan Brüns for the bug report with the pointer.
......@@ -9,7 +9,7 @@ libwx-perl (1:0.9932-5) UNRELEASED; urgency=medium
default now for debhelper.
* Fix typo in description in fix-fake-pod.patch.
-- gregor herrmann <gregoa@debian.org> Thu, 14 Jun 2018 22:24:24 +0200
-- gregor herrmann <gregoa@debian.org> Wed, 27 Jun 2018 20:51:40 +0200
libwx-perl (1:0.9932-4) unstable; urgency=medium
......
From bebdd9566fb806cb29aeaa8256658f583def4f48 Mon Sep 17 00:00:00 2001
From: =?UTF-8?q?Stefan=20Br=C3=83=C2=BCns?= <stefan.bruens@rwth-aachen.de>
Date: Sun, 19 Mar 2017 05:45:08 +0100
Subject: [PATCH] fix incomplete Wx_Exp.pm due to missing dependecy in
Subject: [PATCH] fix incomplete Wx_Exp.pm due to missing dependency in
generated Makefile
MIME-Version: 1.0
Content-Type: text/plain; charset=UTF-8
......