...
 
Commits (2)
libwx-perl (1:0.9932-4) UNRELEASED; urgency=medium
* Fix autopkgtest failures with xvfb configuration (Closes: #895189)
-- Niko Tyni <ntyni@debian.org> Sun, 08 Apr 2018 16:49:22 +0300
libwx-perl (1:0.9932-3) unstable; urgency=medium
[ Alex Muntada ]
......
# as with debian/rules
#
# this needs pkg-perl-autopkgtest >= 0.44 to work
PKG_PERL_XVFB_SERVER_ARGS="-screen 0 640x480x16"