Commit 49e41578 authored by gregor herrmann's avatar gregor herrmann

releasing package pkg-perl-tools version 0.50

parent 4be5b1fc
pkg-perl-tools (0.50) UNRELEASED; urgency=medium
pkg-perl-tools (0.50) unstable; urgency=medium
[ Niko Tyni ]
* dpt-ci-failures: add -I option showing the run id suitable for API calls
......@@ -13,7 +13,7 @@ pkg-perl-tools (0.50) UNRELEASED; urgency=medium
* Remove trailing whitespace from debian/*.
* debian/rules: override dh_auto_install.
-- Niko Tyni <ntyni@debian.org> Tue, 18 Dec 2018 20:34:00 +0200
-- gregor herrmann <gregoa@debian.org> Sat, 19 Jan 2019 04:28:54 +0100
pkg-perl-tools (0.49) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment