Commit 4cbafa7a authored by Robert Lemmen's avatar Robert Lemmen

control: update moarvm-dev and nqp dep versions

parent 4fe0c140
......@@ -13,8 +13,8 @@ Build-Depends: debhelper (>= 9),
libreadline-dev,
libtommath-dev,
libuv1-dev,
moarvm-dev (>= 2018.10),
nqp (>= 2018.10),
moarvm-dev (>= 2018.11),
nqp (>= 2018.11),
perl
Standards-Version: 4.1.4
Vcs-Browser: https://salsa.debian.org/perl6-team/rakudo
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment