Commit 9dd36fe6 authored by Dominique Dumont's avatar Dominique Dumont

prepare release

parent ec834460
rakudo (2015.11-2) unstable; urgency=medium
* patch to fix lib path (Closes: #809372)
* control: removed mipsel arch
* control: updated version of moarvm-dev and nqp build deps
Dependencies are restricted to current upstream version
(i.e. 2015.11* for this version)
* rules: restrict run-time dep on moarvm
-- Dominique Dumont <dod@debian.org> Thu, 07 Jan 2016 18:38:48 +0100
rakudo (2015.11-1) unstable; urgency=medium
* control: add dep on libkvm-dev and libffi-dev (Closes: #801478)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment