Commit 43d844e2 authored by Ondrej Sury's avatar Ondrej Sury

Update changelog for 1.5.3-2 release

parent 0655ff1d
php-mongodb (1.5.3-2) unstable; urgency=medium
* Bump the dependency on dh-php to >= 0.33
-- Ondřej Surý <ondrej@debian.org> Tue, 16 Oct 2018 10:19:35 +0000
php-mongodb (1.5.3-1) unstable; urgency=medium
* New upstream version 1.5.3
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment