Commit 06969187 authored by Ondrej Sury's avatar Ondrej Sury

php-radius 1.4.0~b1-7

parent 5d446114
php-radius (1.4.0~b1-7) unstable; urgency=medium
* Tighten build depends on dh_php >= 0.22~
-- Ondřej Surý <ondrej@debian.org> Mon, 12 Dec 2016 10:52:59 +0100
php-radius (1.4.0~b1-6) unstable; urgency=medium
* Move the default makefile snippet to dh-php and use a simple d/rules
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment