Commit 86aa24fa authored by Ondrej Sury's avatar Ondrej Sury

php-radius 1.2.7-1

parent 2c27cb38
php-radius (1.2.7-1) unstable; urgency=medium
* New upstream version 1.2.7
* Move under Debian PHP PECL Maintainer umbrella
* Modernize packaging to use pkg-php-tools and dh-php5
* Drop php-radius-legacy package, that should have been a separate
source package (if needed at all)
-- Ondřej Surý <ondrej@debian.org> Fri, 22 May 2015 22:51:50 +0200
php-radius (1.2.5-2.4) unstable; urgency=high
* Non-maintainer upload.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment