Commit b092b215 authored by Ondrej Sury's avatar Ondrej Sury

php-yaml 2.0.0+1.3.0-2

parent a8e6829f
php-yaml (2.0.0+1.3.0-2) unstable; urgency=medium
* Build-Depend on dh_php >= 0.23~ to fix missing PHP 7.0 build
-- Ondřej Surý <ondrej@debian.org> Tue, 08 Nov 2016 10:09:52 +0100
php-yaml (2.0.0+1.3.0-1) unstable; urgency=medium
* Imported Upstream version 2.0.0+1.3.0
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment