...
 
Commits (2)
php-yaml (2.0.2+1.3.1-4) unstable; urgency=medium
* Bump the dh-php dependency to >= 0.31
-- Ondřej Surý <ondrej@debian.org> Sun, 14 Oct 2018 14:20:51 +0000
php-yaml (2.0.2+1.3.1-3) unstable; urgency=medium
* Add patches for PHP 7.3 (Courtesy of Remi Collet)
......
......@@ -5,7 +5,7 @@ Maintainer: Debian PHP PECL Maintainers <team+php-pecl@tracker.debian.org>
Uploaders: Lior Kaplan <kaplan@debian.org>,
Ondřej Surý <ondrej@debian.org>
Build-Depends: debhelper (>= 9),
dh-php (>= 0.23~),
dh-php (>= 0.31~),
libyaml-dev,
php-all-dev
Standards-Version: 3.9.8
......