Commit 3561f7d1 authored by Ondrej Sury's avatar Ondrej Sury

php5 5.6.23+dfsg-1

parent 2cc378ce
php5 (5.6.23+dfsg-1) unstable; urgency=medium
* Imported Upstream version 5.6.23+dfsg
* Rebase patches on top of 5.6.23+dfsg
* Adjust tidy extension for tidy-html5
-- Ondřej Surý <ondrej@debian.org> Fri, 24 Jun 2016 09:53:25 +0200
php5 (5.6.22+dfsg-3) unstable; urgency=medium
* Replace cut&paste error in php@PHP_VERSION@ just to php5
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment