Commit 542ed9ac authored by Ondrej Sury's avatar Ondrej Sury

php5 5.6.30+dfsg-0+deb8u2

parent 615a89db
php5 (5.6.30+dfsg-0+deb8u2) jessie-security; urgency=medium
* [CVE-2017-7272]: Fix detect invalid port in xp_socket parse ip address
* Add debian/source/include-binaries to allow starting the build in
Debian stretch
-- Ondřej Surý <ondrej@debian.org> Wed, 12 Apr 2017 09:05:06 +0200
php5 (5.6.30+dfsg-0+deb8u1) jessie-security; urgency=medium
* Allow relaxed ; priority=<num> parsing (Closes: #783246)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment