Commit 9fc35027 authored by Gianfranco Costamagna's avatar Gianfranco Costamagna

Upload to unstable

parent 021c3a66
llvm-toolchain-8 (1:8.0.1-3) UNRELEASED; urgency=medium
llvm-toolchain-8 (1:8.0.1-3) unstable; urgency=medium
* llvm-tools: depend on python2 packages too, the move to python3 was
premature and broke opt-viewer.py
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment