Commit 2ce45ac4 authored by Rafael Laboissiere's avatar Rafael Laboissiere

Changelog entry for version 0.1.3-2

Gbp-Dch: Ignore
parent bb36fc31
octave-lssa (0.1.3-2) unstable; urgency=medium
* d/control:
+ Bump Standards-Version to 4.3.0 (no changes needed)
+ Bump to debhelper compat level 12
* Build-depend on debhelper-compat instead of using d/compat
-- Rafael Laboissiere <rafael@debian.org> Wed, 02 Jan 2019 22:56:26 -0200
octave-lssa (0.1.3-1) unstable; urgency=medium
* New upstream version 0.1.3
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment