Commit 091bc900 authored by Rafael Laboissiere's avatar Rafael Laboissiere

Changelog entry for version 1.0.5-2

Gbp-Dch: Ignore
parent d329ecd1
octave-sparsersb (1.0.5-2) unstable; urgency=medium
[ Sébastien Villemot ]
* d/copyright: use secure URL for format.
* d/watch: bump to format version 4.
[ Rafael Laboissiere ]
* Use the dh-based version of octave-pkg-dev
* Set debhelper compatibility level to >= 11
* d/control:
+ Bump Standards-Version to 4.1.3 (no changes needed)
+ Add Testsuite field
-- Rafael Laboissiere <rafael@debian.org> Fri, 29 Dec 2017 22:14:40 -0200
octave-sparsersb (1.0.5-1) unstable; urgency=medium
* New upstream version 1.0.5
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment