Commit b9965433 authored by Rafael Laboissiere's avatar Rafael Laboissiere

Set debhelper compatiblity level to >= 11

parent 0720273b
10 11
\ No newline at end of file
...@@ -3,7 +3,7 @@ Section: math ...@@ -3,7 +3,7 @@ Section: math
Priority: optional Priority: optional
Maintainer: Debian Octave Group <pkg-octave-devel@lists.alioth.debian.org> Maintainer: Debian Octave Group <pkg-octave-devel@lists.alioth.debian.org>
Uploaders: Rafael Laboissiere <rafael@debian.org> Uploaders: Rafael Laboissiere <rafael@debian.org>
Build-Depends: debhelper (>= 10), octave-pkg-dev (>= 2), Build-Depends: debhelper (>= 11), octave-pkg-dev (>= 2),
librsb-dev, autoconf librsb-dev, autoconf
Standards-Version: 4.1.2 Standards-Version: 4.1.2
Homepage: http://octave.sourceforge.net/sparsersb/ Homepage: http://octave.sourceforge.net/sparsersb/
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment