Commit 33ea7464 authored by Ulrike Uhlig's avatar Ulrike Uhlig

Merge remote-tracking branch 'origin/debian/sid' into debian/sid

parents fd9f16de fc3a8d0e
tails-installer (5.0.14+dfsg-1) unstable; urgency=medium
* Team upload.
* New upstream release: improve phrasing of the deprecation dialog.
-- intrigeri <intrigeri@debian.org> Sat, 23 Feb 2019 12:40:33 +0000
tails-installer (5.0.14+dfsg-0tails1) stable; urgency=medium
* Implement updated design for the deprecation dialog (Closes: Tails#16470).
* Update POT and PO files.
-- intrigeri <intrigeri@boum.org> Sat, 23 Feb 2019 12:33:22 +0000
tails-installer (5.0.13+dfsg-2) unstable; urgency=medium
* Deprecate running Tails Installer outside of Tails (refs: Tails#16011)
......
......@@ -21,7 +21,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2019-01-02 09:26+0100\n"
"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2016-09-24 16:39+0000\n"
"Last-Translator: Singapore Goldindor\n"
"Language-Team: Arabic (http://www.transifex.com/otf/torproject/language/"
......@@ -340,15 +340,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
msgid "Tails Installer is deprecated"
msgid "Tails Installer is deprecated in Debian"
msgstr "تم التثبيت!"
#: ../tails_installer/gui.py:443
msgid ""
"To install a new Tails, see the <a href='https://tails.boum.org/"
"install/'>installation documentation</a>.\n"
"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
"upgrade/'>upgrade documentation</a>."
"To install Tails from scratch, use GNOME Disks instead.\n"
"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
"installation instructions</a>\n"
"\n"
"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
"from Debian using a second USB stick.\n"
"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
......
......@@ -2,7 +2,7 @@ msgid ""
msgstr ""
"Project-Id-Version: liveusb-creator\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2019-01-02 09:26+0100\n"
"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2009-03-21 00:50-0300\n"
"Last-Translator: Astur <malditoastur@gmail.com>\n"
"Language-Team: Fedora Asturian <alministradores@softastur.org>\n"
......@@ -329,15 +329,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
msgid "Tails Installer is deprecated"
msgid "Tails Installer is deprecated in Debian"
msgstr "¡Descarga completa!"
#: ../tails_installer/gui.py:443
msgid ""
"To install a new Tails, see the <a href='https://tails.boum.org/"
"install/'>installation documentation</a>.\n"
"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
"upgrade/'>upgrade documentation</a>."
"To install Tails from scratch, use GNOME Disks instead.\n"
"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
"installation instructions</a>\n"
"\n"
"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
"from Debian using a second USB stick.\n"
"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
......
......@@ -8,7 +8,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2019-01-02 09:26+0100\n"
"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2014-12-27 20:31+0000\n"
"Last-Translator: E <ehuseynzade@gmail.com>\n"
"Language-Team: Azerbaijani (http://www.transifex.com/projects/p/torproject/"
......@@ -337,15 +337,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
msgid "Tails Installer is deprecated"
msgid "Tails Installer is deprecated in Debian"
msgstr "Quraşdırma tamamlandı!"
#: ../tails_installer/gui.py:443
msgid ""
"To install a new Tails, see the <a href='https://tails.boum.org/"
"install/'>installation documentation</a>.\n"
"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
"upgrade/'>upgrade documentation</a>."
"To install Tails from scratch, use GNOME Disks instead.\n"
"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
"installation instructions</a>\n"
"\n"
"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
"from Debian using a second USB stick.\n"
"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
......
......@@ -17,7 +17,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2019-01-02 09:26+0100\n"
"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2017-11-11 03:09+0000\n"
"Last-Translator: carolyn <carolyn@anhalt.org>\n"
"Language-Team: Bulgarian (http://www.transifex.com/otf/torproject/language/"
......@@ -341,15 +341,19 @@ msgstr "Tails Инсталатор"
#: ../tails_installer/gui.py:441
#, fuzzy
msgid "Tails Installer is deprecated"
msgid "Tails Installer is deprecated in Debian"
msgstr "Tails Инсталатор"
#: ../tails_installer/gui.py:443
msgid ""
"To install a new Tails, see the <a href='https://tails.boum.org/"
"install/'>installation documentation</a>.\n"
"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
"upgrade/'>upgrade documentation</a>."
"To install Tails from scratch, use GNOME Disks instead.\n"
"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
"installation instructions</a>\n"
"\n"
"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
"from Debian using a second USB stick.\n"
"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
......
......@@ -8,7 +8,7 @@ msgid ""
msgstr ""
"Project-Id-Version: Tor Project\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2019-01-02 09:26+0100\n"
"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-10-04 00:24+0000\n"
"Last-Translator: erinm\n"
"Language-Team: Bengali (http://www.transifex.com/otf/torproject/language/"
......@@ -326,15 +326,19 @@ msgstr "Tails ইনস্টলার"
#: ../tails_installer/gui.py:441
#, fuzzy
msgid "Tails Installer is deprecated"
msgid "Tails Installer is deprecated in Debian"
msgstr "Tails ইনস্টলার"
#: ../tails_installer/gui.py:443
msgid ""
"To install a new Tails, see the <a href='https://tails.boum.org/"
"install/'>installation documentation</a>.\n"
"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
"upgrade/'>upgrade documentation</a>."
"To install Tails from scratch, use GNOME Disks instead.\n"
"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
"installation instructions</a>\n"
"\n"
"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
"from Debian using a second USB stick.\n"
"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
......
......@@ -9,7 +9,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2019-01-02 09:26+0100\n"
"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-08-24 09:30+0000\n"
"Last-Translator: Al Shahrior Hasan Sagor <shahrior3814@gmail.com>\n"
"Language-Team: Bengali (Bangladesh) (http://www.transifex.com/otf/torproject/"
......@@ -327,15 +327,19 @@ msgstr "Tails ইনস্টলার"
#: ../tails_installer/gui.py:441
#, fuzzy
msgid "Tails Installer is deprecated"
msgid "Tails Installer is deprecated in Debian"
msgstr "Tails ইনস্টলার"
#: ../tails_installer/gui.py:443
msgid ""
"To install a new Tails, see the <a href='https://tails.boum.org/"
"install/'>installation documentation</a>.\n"
"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
"upgrade/'>upgrade documentation</a>."
"To install Tails from scratch, use GNOME Disks instead.\n"
"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
"installation instructions</a>\n"
"\n"
"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
"from Debian using a second USB stick.\n"
"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
......
......@@ -6,7 +6,7 @@ msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2019-01-02 09:26+0100\n"
"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2009-11-06 23:29+0530\n"
"Last-Translator: sankarshan mukhopadhyay <sankarshan@fedoraproject.org>\n"
"Language-Team: anubad@lists.ankur.org.in\n"
......@@ -317,15 +317,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
msgid "Tails Installer is deprecated"
msgid "Tails Installer is deprecated in Debian"
msgstr "ডাউনলোড সম্পূর্ণ!"
#: ../tails_installer/gui.py:443
msgid ""
"To install a new Tails, see the <a href='https://tails.boum.org/"
"install/'>installation documentation</a>.\n"
"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
"upgrade/'>upgrade documentation</a>."
"To install Tails from scratch, use GNOME Disks instead.\n"
"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
"installation instructions</a>\n"
"\n"
"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
"from Debian using a second USB stick.\n"
"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
......
......@@ -8,7 +8,7 @@ msgid ""
msgstr ""
"Project-Id-Version: liveusb-creator\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2019-01-02 09:26+0100\n"
"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2009-11-24 20:26+0100\n"
"Last-Translator: Arnes Arnautović <arnes99@gmail.com>\n"
"Language-Team: Bosnian <fedora-trans-bs@redhat.org>\n"
......@@ -332,15 +332,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
msgid "Tails Installer is deprecated"
msgid "Tails Installer is deprecated in Debian"
msgstr "Snimanje završeno!"
#: ../tails_installer/gui.py:443
msgid ""
"To install a new Tails, see the <a href='https://tails.boum.org/"
"install/'>installation documentation</a>.\n"
"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
"upgrade/'>upgrade documentation</a>."
"To install Tails from scratch, use GNOME Disks instead.\n"
"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
"installation instructions</a>\n"
"\n"
"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
"from Debian using a second USB stick.\n"
"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
......
......@@ -22,7 +22,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2019-01-02 09:26+0100\n"
"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-09-11 21:03+0000\n"
"Last-Translator: Jordi Mas <jmas@softcatala.org>\n"
"Language-Team: Catalan (http://www.transifex.com/otf/torproject/language/"
......@@ -348,15 +348,19 @@ msgstr "Instal·lador de Tails"
#: ../tails_installer/gui.py:441
#, fuzzy
msgid "Tails Installer is deprecated"
msgid "Tails Installer is deprecated in Debian"
msgstr "Instal·lador de Tails"
#: ../tails_installer/gui.py:443
msgid ""
"To install a new Tails, see the <a href='https://tails.boum.org/"
"install/'>installation documentation</a>.\n"
"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
"upgrade/'>upgrade documentation</a>."
"To install Tails from scratch, use GNOME Disks instead.\n"
"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
"installation instructions</a>\n"
"\n"
"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
"from Debian using a second USB stick.\n"
"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
......
......@@ -20,7 +20,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2019-01-02 09:26+0100\n"
"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2017-11-17 11:58+0000\n"
"Last-Translator: Michal Vašíček <michalvasicek@icloud.com>\n"
"Language-Team: Czech (http://www.transifex.com/otf/torproject/language/cs/)\n"
......@@ -339,15 +339,19 @@ msgstr "Instalátor Tails"
#: ../tails_installer/gui.py:441
#, fuzzy
msgid "Tails Installer is deprecated"
msgid "Tails Installer is deprecated in Debian"
msgstr "Instalátor Tails"
#: ../tails_installer/gui.py:443
msgid ""
"To install a new Tails, see the <a href='https://tails.boum.org/"
"install/'>installation documentation</a>.\n"
"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
"upgrade/'>upgrade documentation</a>."
"To install Tails from scratch, use GNOME Disks instead.\n"
"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
"installation instructions</a>\n"
"\n"
"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
"from Debian using a second USB stick.\n"
"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
......
......@@ -19,7 +19,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2019-01-02 09:26+0100\n"
"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-08-19 15:23+0000\n"
"Last-Translator: scootergrisen\n"
"Language-Team: Danish (http://www.transifex.com/otf/torproject/language/"
......@@ -339,15 +339,19 @@ msgstr "Tails-installationsprogram"
#: ../tails_installer/gui.py:441
#, fuzzy
msgid "Tails Installer is deprecated"
msgid "Tails Installer is deprecated in Debian"
msgstr "Tails-installationsprogram"
#: ../tails_installer/gui.py:443
msgid ""
"To install a new Tails, see the <a href='https://tails.boum.org/"
"install/'>installation documentation</a>.\n"
"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
"upgrade/'>upgrade documentation</a>."
"To install Tails from scratch, use GNOME Disks instead.\n"
"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
"installation instructions</a>\n"
"\n"
"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
"from Debian using a second USB stick.\n"
"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
......
......@@ -46,7 +46,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2019-01-02 09:26+0100\n"
"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-09-18 07:26+0000\n"
"Last-Translator: Mario Angermann\n"
"Language-Team: German (http://www.transifex.com/otf/torproject/language/"
......@@ -379,15 +379,19 @@ msgstr "Tails-Installationsprogramm"
#: ../tails_installer/gui.py:441
#, fuzzy
msgid "Tails Installer is deprecated"
msgid "Tails Installer is deprecated in Debian"
msgstr "Tails-Installationsprogramm"
#: ../tails_installer/gui.py:443
msgid ""
"To install a new Tails, see the <a href='https://tails.boum.org/"
"install/'>installation documentation</a>.\n"
"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
"upgrade/'>upgrade documentation</a>."
"To install Tails from scratch, use GNOME Disks instead.\n"
"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
"installation instructions</a>\n"
"\n"
"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
"from Debian using a second USB stick.\n"
"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
......
......@@ -26,7 +26,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2019-01-02 09:26+0100\n"
"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-09-27 07:59+0000\n"
"Last-Translator: A Papac <ap909219@protonmail.com>\n"
"Language-Team: Greek (http://www.transifex.com/otf/torproject/language/el/)\n"
......@@ -354,15 +354,19 @@ msgstr "Πρόγραμμα εγκατάστασης Tails"
#: ../tails_installer/gui.py:441
#, fuzzy
msgid "Tails Installer is deprecated"
msgid "Tails Installer is deprecated in Debian"
msgstr "Πρόγραμμα εγκατάστασης Tails"
#: ../tails_installer/gui.py:443
msgid ""
"To install a new Tails, see the <a href='https://tails.boum.org/"
"install/'>installation documentation</a>.\n"
"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
"upgrade/'>upgrade documentation</a>."
"To install Tails from scratch, use GNOME Disks instead.\n"
"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
"installation instructions</a>\n"
"\n"
"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
"from Debian using a second USB stick.\n"
"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
......
......@@ -14,7 +14,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2019-01-02 09:26+0100\n"
"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2017-12-23 01:41+0000\n"
"Last-Translator: Andi Chandler <andi@gowling.com>\n"
"Language-Team: English (United Kingdom) (http://www.transifex.com/otf/"
......@@ -334,15 +334,19 @@ msgstr "Tails Installer"
#: ../tails_installer/gui.py:441
#, fuzzy
msgid "Tails Installer is deprecated"
msgid "Tails Installer is deprecated in Debian"
msgstr "Tails Installer"
#: ../tails_installer/gui.py:443
msgid ""
"To install a new Tails, see the <a href='https://tails.boum.org/"
"install/'>installation documentation</a>.\n"
"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
"upgrade/'>upgrade documentation</a>."
"To install Tails from scratch, use GNOME Disks instead.\n"
"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
"installation instructions</a>\n"
"\n"
"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
"from Debian using a second USB stick.\n"
"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
......
......@@ -23,7 +23,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2019-01-02 09:26+0100\n"
"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-09-20 19:33+0000\n"
"Last-Translator: Vicente Parra <nukebull@gmail.com>\n"
"Language-Team: Spanish (http://www.transifex.com/otf/torproject/language/"
......@@ -365,15 +365,19 @@ msgstr "Tails Installer"
#: ../tails_installer/gui.py:441
#, fuzzy
msgid "Tails Installer is deprecated"
msgid "Tails Installer is deprecated in Debian"
msgstr "Tails Installer"
#: ../tails_installer/gui.py:443
msgid ""
"To install a new Tails, see the <a href='https://tails.boum.org/"
"install/'>installation documentation</a>.\n"
"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
"upgrade/'>upgrade documentation</a>."
"To install Tails from scratch, use GNOME Disks instead.\n"
"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
"installation instructions</a>\n"
"\n"
"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
"from Debian using a second USB stick.\n"
"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
......
......@@ -18,7 +18,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2019-01-02 09:26+0100\n"
"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-09-12 21:43+0000\n"
"Last-Translator: Zuhualime Akoochimoya\n"
"Language-Team: Spanish (Argentina) (http://www.transifex.com/otf/torproject/"
......@@ -348,15 +348,19 @@ msgstr "Instalador de Tails"
#: ../tails_installer/gui.py:441
#, fuzzy
msgid "Tails Installer is deprecated"
msgid "Tails Installer is deprecated in Debian"
msgstr "Instalador de Tails"
#: ../tails_installer/gui.py:443
msgid ""
"To install a new Tails, see the <a href='https://tails.boum.org/"
"install/'>installation documentation</a>.\n"
"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
"upgrade/'>upgrade documentation</a>."
"To install Tails from scratch, use GNOME Disks instead.\n"
"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
"installation instructions</a>\n"
"\n"
"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
"from Debian using a second USB stick.\n"
"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
......
......@@ -9,7 +9,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2019-01-02 09:26+0100\n"
"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2012-12-12 16:49+0000\n"
"Last-Translator: Antxon Baldarra <baldarra@euskalerria.org>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
......@@ -334,15 +334,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
msgid "Tails Installer is deprecated"
msgid "Tails Installer is deprecated in Debian"
msgstr "Instalazioa burutu da!"
#: ../tails_installer/gui.py:443
msgid ""
"To install a new Tails, see the <a href='https://tails.boum.org/"
"install/'>installation documentation</a>.\n"
"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
"upgrade/'>upgrade documentation</a>."
"To install Tails from scratch, use GNOME Disks instead.\n"
"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
"installation instructions</a>\n"
"\n"
"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
"from Debian using a second USB stick.\n"
"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
......
......@@ -24,7 +24,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2019-01-02 09:26+0100\n"
"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2017-11-11 03:09+0000\n"
"Last-Translator: carolyn <carolyn@anhalt.org>\n"
"Language-Team: Persian (http://www.transifex.com/otf/torproject/language/"
......@@ -350,15 +350,19 @@ msgstr "نصب کننده تیلز"
#: ../tails_installer/gui.py:441
#, fuzzy
msgid "Tails Installer is deprecated"
msgid "Tails Installer is deprecated in Debian"
msgstr "نصب کننده تیلز"
#: ../tails_installer/gui.py:443
msgid ""
"To install a new Tails, see the <a href='https://tails.boum.org/"
"install/'>installation documentation</a>.\n"
"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
"upgrade/'>upgrade documentation</a>."
"To install Tails from scratch, use GNOME Disks instead.\n"
"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
"installation instructions</a>\n"
"\n"
"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
"from Debian using a second USB stick.\n"
"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
......
......@@ -17,7 +17,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2019-01-02 09:26+0100\n"
"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2016-08-29 17:25+0000\n"
"Last-Translator: Pietu1998 <smiley@pietu1998.net>\n"
"Language-Team: Finnish (http://www.transifex.com/otf/torproject/language/"
......@@ -344,15 +344,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
msgid "Tails Installer is deprecated"
msgid "Tails Installer is deprecated in Debian"
msgstr "Asennus on valmis!"
#: ../tails_installer/gui.py:443
msgid ""
"To install a new Tails, see the <a href='https://tails.boum.org/"
"install/'>installation documentation</a>.\n"
"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
"upgrade/'>upgrade documentation</a>."
"To install Tails from scratch, use GNOME Disks instead.\n"
"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
"installation instructions</a>\n"
"\n"
"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
"from Debian using a second USB stick.\n"
"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
......
......@@ -26,8 +26,8 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2019-01-02 09:26+0100\n"
"PO-Revision-Date: 2018-10-18 11:54+0000\n"
"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2019-01-02 17:58+0000\n"
"Last-Translator: Tails translators <tails@boum.org>\n"
"Language-Team: French (http://www.transifex.com/otf/torproject/language/"
"fr/)\n"
......@@ -363,16 +363,25 @@ msgstr "Installeur de Tails"
#: ../tails_installer/gui.py:441
#, fuzzy
msgid "Tails Installer is deprecated"
msgstr "Installeur de Tails"
msgid "Tails Installer is deprecated in Debian"
msgstr "L'Installeur de Tails est obsolète"
#: ../tails_installer/gui.py:443
#, fuzzy
msgid ""
"To install a new Tails, see the <a href='https://tails.boum.org/"
"install/'>installation documentation</a>.\n"
"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
"upgrade/'>upgrade documentation</a>."
"To install Tails from scratch, use GNOME Disks instead.\n"
"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
"installation instructions</a>\n"
"\n"
"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
"from Debian using a second USB stick.\n"
"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
"upgrade instructions</a>"
msgstr ""
"Pour installer un nouveau Tails, consultez la <a href='https://tails.boum."
"org/install/index.fr.html'>documentation d'installation</a>.\n"
"Pour mettre à jour un Tails existant, consultez la <a href='https://tails."
"boum.org/upgrade/index.fr.html'>documentation de mise à jour</a>."
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
msgid "Clone the current Tails"
......
......@@ -19,7 +19,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2019-01-02 09:26+0100\n"
"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2017-11-11 03:09+0000\n"
"Last-Translator: carolyn <carolyn@anhalt.org>\n"
"Language-Team: French (Canada) (http://www.transifex.com/otf/torproject/"
......@@ -354,15 +354,19 @@ msgstr "Programme d’installation Tails"
#: ../tails_installer/gui.py:441
#, fuzzy
msgid "Tails Installer is deprecated"
msgid "Tails Installer is deprecated in Debian"
msgstr "Programme d’installation Tails"
#: ../tails_installer/gui.py:443
msgid ""
"To install a new Tails, see the <a href='https://tails.boum.org/"
"install/'>installation documentation</a>.\n"
"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
"upgrade/'>upgrade documentation</a>."
"To install Tails from scratch, use GNOME Disks instead.\n"
"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
"installation instructions</a>\n"
"\n"
"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
"from Debian using a second USB stick.\n"
"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
......
......@@ -8,7 +8,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2019-01-02 09:26+0100\n"
"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-08-20 20:48+0000\n"
"Last-Translator: Kevin Scannell <kscanne@gmail.com>\n"
"Language-Team: Irish (http://www.transifex.com/otf/torproject/language/ga/)\n"
......@@ -334,15 +334,19 @@ msgstr "Suiteálaí Tails"
#: ../tails_installer/gui.py:441
#, fuzzy
msgid "Tails Installer is deprecated"
msgid "Tails Installer is deprecated in Debian"
msgstr "Suiteálaí Tails"
#: ../tails_installer/gui.py:443
msgid ""
"To install a new Tails, see the <a href='https://tails.boum.org/"
"install/'>installation documentation</a>.\n"
"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
"upgrade/'>upgrade documentation</a>."
"To install Tails from scratch, use GNOME Disks instead.\n"
"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
"installation instructions</a>\n"
"\n"
"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
"from Debian using a second USB stick.\n"
"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
"upgrade instructions</a>"
msgstr ""