Commit 74e38a90 authored by intrigeri's avatar intrigeri

Set debhelper compat level down to 10: version 11 is not available in Stretch.

parent 1ecc7d8d
......@@ -3,7 +3,7 @@ Maintainer: Debian Privacy Tools Maintainers <pkg-privacy-maintainers@lists.alio
Uploaders: Ulrike Uhlig <ulrike@debian.org>
Section: python
Priority: optional
Build-Depends: debhelper (>= 11~),
Build-Depends: debhelper (>= 10~),
pandoc,
python (>= 2.7.8),
python-distutils-extra,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment