Commit 8f681f20 authored by intrigeri's avatar intrigeri

tails-installer (5.0.14+dfsg-0tails1)

Git-Dch: Ignore
parent fe31791f
tails-installer (5.0.14+dfsg-0tails1) stable; urgency=medium
* Implement updated design for the deprecation dialog (Closes: Tails#16470).
* Update POT and PO files.
-- intrigeri <intrigeri@boum.org> Sat, 23 Feb 2019 12:33:22 +0000
tails-installer (5.0.13+dfsg-2) unstable; urgency=medium
* Deprecate running Tails Installer outside of Tails (refs: Tails#16011)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment